» Ubuntu » パッケージ

Error

two or more packages specified (ipwatchd natty)