» Ubuntu » パッケージ

Error

two or more packages specified (irda-modules-2.6.38-8-generic-di natty)