» Ubuntu » パッケージ

Error

two or more packages specified (libaxiom-java natty)