» Ubuntu » パッケージ

Error

two or more packages specified (libclirr-maven-plugin-java natty)