» Ubuntu » パッケージ

Error

two or more packages specified (kde-l10n-ru natty)