» Ubuntu » パッケージ

Error

two or more packages specified (klibc-utils-udeb natty)