» Ubuntu » パッケージ

Error

two or more packages specified (libbuffy-ruby natty)