» Ubuntu » パッケージ

Error

two or more packages specified (libcoderay-ruby natty)