» Ubuntu » パッケージ

Error

two or more packages specified (libcore++-dev natty)