» Ubuntu » パッケージ

Error

two or more packages specified (libcvm1-dev natty)