» Ubuntu » パッケージ

Error

two or more packages specified (libdbd-pg-ruby natty)