» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-edison-api-prof natty)