» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-harp-dev natty)