» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-language-c-dev natty)