» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-process-prof-1.0.1.3-73f46 natty)