» Ubuntu » パッケージ

Error

two or more packages specified (libghc6-url-dev-2.1.2-336af natty)