» Ubuntu » パッケージ

Error

two or more packages specified (libnora-ruby1.8 natty)