» Ubuntu » パッケージ

Error

two or more packages specified (libredcloth-ruby1.8 natty)