» Ubuntu » パッケージ

Error

two or more packages specified (libreoffice-l10n-zh-tw natty)