» Ubuntu » パッケージ

Error

two or more packages specified (libsoprano-ruby1.8 natty)