» Ubuntu » パッケージ

Error

two or more packages specified (libxtemplate-ruby1.8 natty)