» Ubuntu » パッケージ

Error

two or more packages specified (libzend-framework-php natty)