» Ubuntu » パッケージ

Error

two or more packages specified (madbomber natty)