» Ubuntu » パッケージ

Error

two or more packages specified (mah-jong natty)