» Ubuntu » パッケージ

Error

two or more packages specified (mame natty)