» Ubuntu » パッケージ

Error

two or more packages specified (relational-cli natty)