» Ubuntu » パッケージ

Error

two or more packages specified (kernel-package natty)