» Ubuntu » パッケージ

Error

two or more packages specified (memtest86+ natty)