» Ubuntu » パッケージ

Error

two or more packages specified (mlpost natty)