» Ubuntu » パッケージ

Error

two or more packages specified (mmpong-gl natty)