» Ubuntu » パッケージ

Error

two or more packages specified (mono-apache-server1 natty)