» Ubuntu » パッケージ

Error

two or more packages specified (netapplet natty)