» Ubuntu » パッケージ

Error

two or more packages specified (normalize-audio natty)