» Ubuntu » パッケージ

Error

two or more packages specified (ntp natty)