» Ubuntu » パッケージ

Error

two or more packages specified (nvi natty)