» Ubuntu » パッケージ

Error

two or more packages specified (libocsigen-ocaml-dev natty)