» Ubuntu » パッケージ

Error

two or more packages specified (mingw32-ocaml natty)