» Ubuntu » パッケージ

Error

two or more packages specified (octave-informationtheory natty)