» Ubuntu » パッケージ

Error

two or more packages specified (pearpc natty)