» Ubuntu » パッケージ

Error

two or more packages specified (pgbouncer natty)