» Ubuntu » パッケージ

Error

two or more packages specified (pinball natty)