» Ubuntu » パッケージ

Error

two or more packages specified (pinentry-qt4 natty)