» Ubuntu » パッケージ

Error

two or more packages specified (plymouth-x11 natty)