» Ubuntu » パッケージ

Error

two or more packages specified (prosper natty)