» Ubuntu » パッケージ

Error

two or more packages specified (python-zc.datetimewidget natty)