» Ubuntu » パッケージ

Error

two or more packages specified (remmina-dev natty)