» Ubuntu » パッケージ

Error

two or more packages specified (rwho natty)