» Ubuntu » パッケージ

Error

two or more packages specified (sauerbraten-server natty)