» Ubuntu » パッケージ

Error

two or more packages specified (sbnc-php-dev natty)