» Ubuntu » パッケージ

Error

two or more packages specified (sentinella natty)